Package DPKG Version Spec Version
ciel 3.2.8 3.3.0
p-vector 0.3.8 0.4.1
nodejs 2:20.15.1 2:20.16.0
git-cinnabar 0.6.3 0.6.3
ccache 4.10.1 4.10.2
damo 2.4.4 2.4.4
autobuild4 4.3.7 4.3.8
greybird 1:3.23.3 1:3.23.3
firewalld 0.5.1-1 2.2.0
broadcom-wl 6.30.223.271-5 6.30.223.271-5
bind 1:9.18.24-1 1:9.18.28
brltty 6.6-3 6.6-4
oma 1.1.6 1.3.31
firefox 120.0.1 128.0
libc+wasi 22 22
llvm-runtime+wasi 18.1.8 18.1.8
nss 3.100 3.102
thunderbird 115.5.2-1 128.0.1esr
libolm 3.2.16 3.2.16
libdatachannel 0.21.1 0.21.2
xray-plugin 1.8.11-1 1.8.17
genpac 3.0.1 3.0.1
netaddr 1.3.0 1.3.0
publicsuffixlist 1.0.2.20240723 1.0.2.20240723
flat-remix-gtk-theme-dark 20220627 20220627
flat-remix-gtk-theme-darkest 20220627 20220627
flat-remix-gtk-theme-light 20220627 20220627
gi-docgen 2024.1 2024.1
dkcli 0.1.0 0.1.0
gpsim 0.31.0 0.32.1
lz4 1:1.10.0 1:1.10.0
htslib 1.16-1 1.20
samtools 1.16.1 1.20
wpa-supplicant 1:2.10-2 1:2.11
difftastic 0.58.0 0.59.0
discord 0.0.61 0.0.61
cmark 0.31.0 0.31.0
evolution 3.44.4-5 3.44.4-6
gnome-builder 42.1-6 42.1-7
mkvtoolnix 84.0 84.0-1
neochat 23.08.5 23.08.5-1
sof-firmware 2024.06 2024.06
stellarsolver 2.5-1 2.5-1
wcslib 8.3 8.3
cockpit-machines 284.1-1 284.1-1
cockpit-podman 63-1 63-1
cockpit 286.1-1 286.1-1
flatpak 1.14.8 1.14.8
mesa 1:24.0.7+dxheaders1.613.1-2 1:24.1.3+dxheaders1.614.0-1
graftcp 1:0.7.3 1:0.7.3
groff 1.23.0 1.23.0
git-archive-all 1.23.1 1.23.1
gitdb 4.0.11 4.0.11
gringo 5.7.1 5.7.1
geoipupdate 7.0.1 7.0.1
git-branchless 0.9.0 0.9.0
freetype 2.13.2 2.13.2
xorg-server 21.1.13-1 21.1.13-1
unbound 1.19.2+icannbundle20210902-1 1.19.2+icannbundle20210902-1
libinput 1.26.1 1.26.1
acbs 2:20240720 2:20240720
jenkins 2.468
deploykit-gui 0.7.4 0.7.4
deploykit-backend 0.6.4 0.6.4
frescobaldi 3.3.0 3.3.0
git-cliff 2.4.0 2.4.0
texlive 20240312-1 20240312-1
zed 0.144.4 0.144.4
crow-translate 2.11.1 2.11.1
fzf 0.54.1 0.54.1
libreoffice 24.2.3.2-1 24.2.3.2-1
gtranslator 46.1 46.1
httpd 2.4.61 2.4.62
dub 1.34.0 1.38.1
finch 2.14.12-2 2.14.13
libpurple 2.14.12-2 2.14.13
pidgin 2.14.12-2 2.14.13
gifski 1.14.4 1.32.0
delve 1.23.0 1.23.0
sqlmap 1.8.7 1.8.7
verilator 5.026 5.026
code-server 3.5.0-1 4.91.1
abakus-trinity 14.1.2 14.1.2
akode 14.1.0 14.1.2
amarok-trinity 14.1.0-1 14.1.2
arts 14.1.0 14.1.2
avahi-tqt 14.1.0 14.1.2
basket-trinity 14.1.2 14.1.2
bibletime-trinity 14.1.2 14.1.2
codeine-trinity 14.1.2 14.1.2
dbus-1-tqt 14.1.0 14.1.2
dbus-tqt 14.1.0 14.1.2
digikam-trinity 14.1.2 14.1.2
dolphin-trinity 14.1.2 14.1.2
filelight-trinity 14.1.2 14.1.2
gtk-qt-engine 14.1.2 14.1.2
gtk3-tqt-engine 14.1.2 14.1.2
gwenview-trinity 14.1.2 14.1.2
k3b-trinity 14.1.2 14.1.2
k9copy-trinity 14.1.2 14.1.2
Legend:

Package up to date

Package in testing branch

Package older than source or missing

Source file contains error

Source has removed the package