Section:

Depends : at-spi2-core, glibmm, libsigc++

Depends (build) : mm-common

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 2.28.0

Available versions