Section:

Depends : djvulibre, fftw, fontconfig, ghostscript, lcms2, libcl, libheif, liblqr, librsvg, libtool, libwebp, libwmf, libxml2, openexr, openjpeg, perl

Depends armv4: fontconfig, lcms2, librsvg, libtool, libwebp, libwmf, libxml2, openjpeg, perl

Depends armv6hf: fontconfig, lcms2, librsvg, libtool, libwebp, libwmf, libxml2, openjpeg, perl

Depends armv7hf: fontconfig, lcms2, librsvg, libtool, libwebp, libwmf, libxml2, openjpeg, perl

Depends i486: fontconfig, lcms2, librsvg, libtool, libwebp, libwmf, libxml2, openjpeg, perl

Depends loongson2f: fontconfig, lcms2, librsvg, libtool, libwebp, libwmf, libxml2, openjpeg, perl

Depends m68k: fontconfig, lcms2, librsvg, libtool, libwebp, libwmf, libxml2, openjpeg, perl

Depends powerpc: fontconfig, lcms2, librsvg, libtool, libwebp, libwmf, libxml2, openjpeg, perl

Depends ppc64: fontconfig, lcms2, librsvg, libtool, libwebp, libwmf, libxml2, openjpeg, perl

Depends retro: fontconfig, lcms2, librsvg, libtool, libwebp, libwmf, libxml2, openjpeg, perl

Depends (build) : opencl-registry-api

Breaks : a2ps<=4.14-2, caja-extensions<=1.18.1, calibre<=3.2.1, digikam<=5.6.0, dvdauthor<=0.7.1-3, dvdrip<=0.98.11-3, emacs<=25.3, feh<=2.21, hhvm<=3.20.2, inkscape<=0.92.2, lyx<=2.2.3, mapcrafter<=2.4.0.20170621, mgba<=0.5.2-3, playonlinux<=4.2.12-1, psiconv<=0.9.9-3, pstoedit<=3.70-1, sk1<=2.0rc2, synfig<=1.2.0-1, transcode<=1.1.7-6, vapoursynth<=38, xine-lib<=1.2.8, zbar<=0.20

Links: Changelog, Reverse dependency, Report issues

Issue 311

Bad .deb Maintainer metadata

6.9.12+90 (amd64/security-survey-2023h1-libtiff)

Maintainer: Camber Huang<[email protected]>

Committer: (not found)

6.9.12+90 (arm64/security-survey-2023h1-libtiff)

Maintainer: Camber Huang<[email protected]>

Committer: (not found)