Section:

Depends : dnsmasq, iotop, ipmitool, lighttpd, nethogs, shadowsocks-libev, vsftpd

Links: Changelog, QA Page, Report issues

Available versions

Version 1 0-1
noarch