Section:

Depends : abseil-cpp, gcc-runtime, python-2, python-3, zlib

Depends armv4: abseil-cpp, gcc-runtime, zlib

Depends armv6hf: abseil-cpp, gcc-runtime, zlib

Depends armv7hf: abseil-cpp, gcc-runtime, zlib

Depends i486: abseil-cpp, gcc-runtime, zlib

Depends loongson2f: abseil-cpp, gcc-runtime, zlib

Depends m68k: abseil-cpp, gcc-runtime, zlib

Depends powerpc: abseil-cpp, gcc-runtime, zlib

Depends ppc64: abseil-cpp, gcc-runtime, zlib

Depends retro: abseil-cpp, gcc-runtime, zlib

Depends (build) : setuptools

Breaks : android-platform-tools<=35.0.1-1, bear<=3.1.3-1, compiz<=0.9.14.2, grpc<=1.46.2-2, libphonenumber<=8.12.17-2, marble-runtime<=23.08.5, mixxx<=2.4.1-1, mosh<=1.4.0-1, opencv<=4.7.0-5, protobuf-c<=1.3.3-3, qt-6<=6.7.0, strawberry<=1.0.23, telegram-desktop<=5.0.1-1, vlc<=3.0.20-5

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 25.2

Available versions