Section:

Depends : at-spi2-core, atk

Depends (build) : gobject-introspection, gtk-doc, intltool

Depends (build) armv4: intltool

Depends (build) armv6hf: intltool

Depends (build) armv7hf: intltool

Depends (build) i486: intltool

Depends (build) loongson2f: intltool

Depends (build) m68k: intltool

Depends (build) powerpc: intltool

Depends (build) ppc64: intltool

Depends (build) retro: intltool

Replaces : atk<=2.34.1

Breaks : atk<=2.34.1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 2.38.0

Available versions

Version 2.38.0-1
amd64 66.2 KiB
arm64 62.7 KiB
loongson3 65.2 KiB
mips64r6el 59.0 KiB
ppc64el 70.1 KiB
riscv64 63.7 KiB